Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

problema creo que basado en joomla del servidor

Estas en el tema de problema creo que basado en joomla del servidor en el foro de Joomla en Foros del Web. lo que pasa es que me e echo una paginapara la guild de wow y tube desabilitando los idiomas no usados al desabilitar el danes ...
  #1 (permalink)  
Antiguo 09/01/2009, 20:21
 
Fecha de Ingreso: noviembre-2008
Mensajes: 279
Antigüedad: 10 años, 9 meses
Puntos: 0
Exclamación problema creo que basado en joomla del servidor

lo que pasa es que me e echo una paginapara la guild de wow y tube desabilitando los idiomas no usados al desabilitar el danes me se trabo la pagina y haora cada ves trato de entrar me manda este codigo:


Cita:
Server Error in '/' Application.
Runtime Error
Description: An application error occurred on the server. The current custom error settings for this application prevent the details of the application error from being viewed remotely (for security reasons). It could, however, be viewed by browsers running on the local server machine.

Details: To enable the details of this specific error message to be viewable on remote machines, please create a <customErrors> tag within a "web.config" configuration file located in the root directory of the current web application. This <customErrors> tag should then have its "mode" attribute set to "Off".

<!-- Web.Config Configuration File -->

<configuration>
<system.web>
<customErrors mode="Off"/>
</system.web>
</configuration>


Notes: The current error page you are seeing can be replaced by a custom error page by modifying the "defaultRedirect" attribute of the application's <customErrors> configuration tag to point to a custom error page URL.

<!-- Web.Config Configuration File -->

<configuration>
<system.web>
<customErrors mode="RemoteOnly" defaultRedirect="mycustompage.htm"/>
</system.web>
</configuration>


la pagina de la guild pueden entrar por http://towow.tk/


el provedor es guildhoster.net
y no se como hacer para repararla hace 1 dia esta asi
  #2 (permalink)  
Antiguo 11/01/2009, 11:13
Avatar de rcarcamonster
Moderador
 
Fecha de Ingreso: enero-2008
Ubicación: Chile
Mensajes: 1.940
Antigüedad: 11 años, 7 meses
Puntos: 108
Pregunta Respuesta: problema creo que basado en joomla del servidor

el sitio http://towow.tk dices que está hecho con Joomla?
Y que cosa se te traba? El backend?
__________________
Tucango - Desarrollo web
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:54.