Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

problema easy gallery

Estas en el tema de problema easy gallery en el foro de Joomla en Foros del Web. Hola. Acabo de instalar el EasyGallery. Quiero que mis usuarios puedan subir fotos desde el frontend. Entonces hice un ítem para el menú principal de ...
  #1 (permalink)  
Antiguo 21/10/2009, 06:41
Avatar de morenita7722  
Fecha de Ingreso: enero-2007
Ubicación: aquí, ¿donde sino?
Mensajes: 261
Antigüedad: 14 años, 7 meses
Puntos: 1
problema easy gallery

Hola.
Acabo de instalar el EasyGallery.
Quiero que mis usuarios puedan subir fotos desde el frontend. Entonces hice un ítem para el menú principal de tipo Easy Gallery. El caso es que cuando accedo a ese ítem me pone:

Warning: require_once(/home/miweb/includes/patTemplate/patTemplate.php) [function.require-once]: failed to open stream: No such file or directory in /home/miweb/components/com_easygallery/easygallery.php on line 25

Fatal error: require_once() [function.require]: Failed opening required '/home/miweb/includes/patTemplate/patTemplate.php' (include_path='.:/usr/share/php:/usr/share/pear') in /home/miweb/components/com_easygallery/easygallery.php on line 25

¿Alguien sabe de que puede ser?
Saludos!!
__________________
Si lo supiese no preguntaría...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:52.