Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

Usuarios punto ru

Estas en el tema de Usuarios punto ru en el foro de Joomla en Foros del Web. Quisiera saber si ha vosotros también os sucede que se os dan de alta usuarios con un mail que termina punto ru (supongo que de ...
  #1 (permalink)  
Antiguo 02/03/2010, 11:30
 
Fecha de Ingreso: octubre-2008
Mensajes: 156
Antigüedad: 11 años, 3 meses
Puntos: 0
Usuarios punto ru

Quisiera saber si ha vosotros también os sucede que se os dan de alta usuarios con un mail que termina punto ru (supongo que de Rumanía).

Es como una especie de spam en el sistema de usuarios de Joomla. Casi nunca logran terminar el proceso de alta, pero alguna vez que lo logran te ponen anuncios en tu foro vendiendo viagra y cosas raras por Internet. ¿Os sucede también a vosotros? ¿Existe alguna manera de evitar que se puedan dar de alta?

Un saludo.
  #2 (permalink)  
Antiguo 03/03/2010, 03:21
 
Fecha de Ingreso: julio-2008
Ubicación: España
Mensajes: 92
Antigüedad: 11 años, 6 meses
Puntos: 6
Respuesta: Usuarios punto ru

Hola Hasten,
También me pasaba esto y lo solucioné instalando el siguiente plugin:
http://code.google.com/p/joomla15captcha/
Desde entonces, han perdido el interés por mi web
Así, que si nadie nos propone otra opción mejor, te lo aconsejo 100x100.
Suerte.
  #3 (permalink)  
Antiguo 03/03/2010, 14:26
 
Fecha de Ingreso: octubre-2008
Mensajes: 156
Antigüedad: 11 años, 3 meses
Puntos: 0
Respuesta: Usuarios punto ru

Muchas gracias, keeponfresh. Lo voy a probar y comentaré los resultados
  #4 (permalink)  
Antiguo 19/06/2010, 05:23
 
Fecha de Ingreso: octubre-2008
Mensajes: 156
Antigüedad: 11 años, 3 meses
Puntos: 0
Respuesta: Usuarios punto ru

Siento comunicar que no me ha funcionado. Se me registran algunos usuarios que se notan que no son reales.

Gracias de todos modos.
  #5 (permalink)  
Antiguo 20/06/2010, 07:01
 
Fecha de Ingreso: julio-2008
Ubicación: España
Mensajes: 92
Antigüedad: 11 años, 6 meses
Puntos: 6
Respuesta: Usuarios punto ru

Hasten, deberías comprobar la configuración del plugin y que efectivamente está cumpliendo con su cometido.
Haz pruebas desde el frontend y observa su comportamiento.
Ten en cuenta que puedes bloquear o permitir muchos módulos desde el mismo plugin.
Te aconsejo paciencia... y no te saltes nada.
Insisto, a mi me funciona.

Etiquetas: punto, usuarios
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:57.