Foros del Web » Soporte técnico » Hardware » Controladores (Drivers) »

Problemas de audio

Estas en el tema de Problemas de audio en el foro de Controladores (Drivers) en Foros del Web. Hola, tengo un preoblema de audio con mi SONY VAIO VPCCW13FL. El problema es que no escucho absolutamente nada, ni el inicio de Windows. Primero ...
  #1 (permalink)  
Antiguo 24/10/2010, 17:50
 
Fecha de Ingreso: octubre-2010
Mensajes: 1
Antigüedad: 10 años, 1 mes
Puntos: 0
Problemas de audio

Hola, tengo un preoblema de audio con mi SONY VAIO VPCCW13FL.
El problema es que no escucho absolutamente nada, ni el inicio de Windows.
Primero empezo con una insterferencia de sonido y despues a no escucharse nada.
Probe millones de veces desintalando el controlador y volviendo a instalar y nada funciono.
Probe con reinstalar el Windows a como vino de fabrica y tampoco funciono.
El controlador me dice que funciona correctamente y es mas, pruebo poniendo una musica, no la escucho pero en el mezclador de volumen sale como si estuviese escuchando.
El controlador que uso es el Realtek High Definition Audio.
Quisiera saber si alguien puede darme una respuesta por favor.
No se si sera problema de la placa de audio o un virus muy fuerte afecto por completo al sistema de audio.
Muchas gracias!

Etiquetas: audio
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:50.