Foros del Web » Programando para Internet » PHP » Configuración PHP »

Error al compilar SPL_Types en ubuntu

Estas en el tema de Error al compilar SPL_Types en ubuntu en el foro de Configuración PHP en Foros del Web. buenas, estoy necesitando instalar esta extension, cosa que hasta el momento no he conseguido, alguien que lo haya echo en unix? si se trata de ...
  #1 (permalink)  
Antiguo 18/10/2011, 21:11
 
Fecha de Ingreso: octubre-2011
Mensajes: 37
Antigüedad: 10 años, 10 meses
Puntos: 9
Error al compilar SPL_Types en ubuntu

buenas, estoy necesitando instalar esta extension, cosa que hasta el momento no he conseguido, alguien que lo haya echo en unix? si se trata de ubuntu mejor, sino da igual me servira supongo,

saludos, gracias.

Etiquetas: compilar, ubuntu
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:34.