Foros del Web » Administración de Sistemas » LAMP »

No anda Firefox en WampServer

Estas en el tema de No anda Firefox en WampServer en el foro de LAMP en Foros del Web. Hola a todos Las versiones del navegador Firefox 4 y 5 no me funciona arrancandolo desde wampserver(no me accede a las paginas php), ni tampoco ...
  #1 (permalink)  
Antiguo 18/07/2011, 10:39
 
Fecha de Ingreso: marzo-2008
Ubicación: Posadas Misiones Argentina
Mensajes: 477
Antigüedad: 11 años, 7 meses
Puntos: 1
No anda Firefox en WampServer

Hola a todos

Las versiones del navegador Firefox 4 y 5 no me funciona arrancandolo desde wampserver(no me accede a las paginas php), ni tampoco me funciona firefox sin WampServer.
No se lo que pasa . Lo extrañoo es que probe con otros Navegadores como Internet Explore y Opera y con estos navagadores funciona muy bien, me accede tranquilamente a los archivos desde WampServer y sin WampServer.

Creo que es un problema del navegador , pero no estoy seguro.
Hizo todos los cambios que hay que hacer. Me fui al archivo Wampmanager Conf. y cambie la ruta donde se encuentra el ejecutable de firefox, grabe los cambios en el archivo y aun así no funciona.

Cuando trato de acceder a Firefox desde WampServer o desde fuera de WampServer,me aparece una mensaje de Alerta que dice:

Cita:
Ne se ha podido inicializar el complento de seguridad de la aplicación.
la causa mas probable queque haya problemas con archivos en su directorio de aplicación. Fijese los permisos de lectura y escritura de su aplicacion o si el disco esta lleno....
Me fijo en los permiso de lectura y el disco si estaba lleno, la cosa que esta todo bien porque no tengo el disco lleno y tengo los permisos de lectura correcto. Entonces no sé que puede ser.
Lo extraño vuelvo a repetir es que con los demás navegadores no tengo ese problema.

Me puede ayudar. Les agradeceria. Gracias a todos.

Etiquetas: anda, configuración-php, firefox, php, server, wampserver
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:01.