Foros del Web » Administración de webs » Servidores Web » Paquetes tipo LAMP »

Problema Appserv "Ruta de acceso ejecutable apache"

Estas en el tema de Problema Appserv "Ruta de acceso ejecutable apache" en el foro de Paquetes tipo LAMP en Foros del Web. Buenas Instale por error appserv en una particion equivocada. la borre y lo instale de nuevo en la partición correcta. Pero ahora voy y reviso ...
  #1 (permalink)  
Antiguo 15/05/2010, 12:48
 
Fecha de Ingreso: mayo-2006
Ubicación: Bogotá
Mensajes: 1.914
Antigüedad: 8 años, 5 meses
Puntos: 44
Problema Appserv "Ruta de acceso ejecutable apache"

Buenas

Instale por error appserv en una particion equivocada. la borre y lo instale de nuevo en la partición correcta. Pero ahora voy y reviso el apache y el servicio no me arranca.

Fui y mire las propiedades del servicio y ne la ruta de acceso al ejecutable sigue saliendo que la esta cargando del appserv anterior "C:\AppServ\Apache2.2\bin\httpd.exe" -k runservice -> RUTA QUE YA NO EXISTE

La ruta real es la misma ruta pero en la particion D, que es donde esta el appserv que instale y debo utilizar

COmo cambio esto? Gracias

Última edición por helacer; 15/05/2010 a las 12:53
  #2 (permalink)  
Antiguo 17/05/2010, 08:32
Avatar de GatorV
$this->role('moderador');
 
Fecha de Ingreso: mayo-2006
Ubicación: /home/ams/
Mensajes: 38.529
Antigüedad: 8 años, 4 meses
Puntos: 2109
Tema movido desde Configuración PHP a Paquetes tipo LAMP

Etiquetas: appserv, ejecutable
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:11.
SEO by vBSEO 3.3.2