Foros del Web » Estrategias Digitales y Negocios Online » Social Media Marketing »

Botón "Me Gusta" no Aparece en Modo "localhost"

Estas en el tema de Botón "Me Gusta" no Aparece en Modo "localhost" en el foro de Social Media Marketing en Foros del Web. Esto más que un problema es una inquietud. Pues quisiera saber si a ustedes les está ocurriendo algo similar. Hasta hace poco desarrollando en mi ...
  #1 (permalink)  
Antiguo 02/09/2013, 15:14
 
Fecha de Ingreso: enero-2009
Ubicación: Mexico
Mensajes: 99
Antigüedad: 10 años, 8 meses
Puntos: 2
Botón "Me Gusta" no Aparece en Modo "localhost"

Esto más que un problema es una inquietud. Pues quisiera saber si a ustedes les está ocurriendo algo similar.

Hasta hace poco desarrollando en mi "localhost" si podía ver sin problemas el botón "Me Gusta" de Facebook. Pero tiene un par de semanas que no aparece. No cambié nada de código y uso exactamente lo mismo que en el modo "online", porque curiosamente en la página en producción http://www.ventadefrutasyverduras.mx/ el botón "Me Gusta" si aparece...



El problema no es tan grave, pero si es bastante molesto al desarrollar en "localhost".

¿A ustedes les ocurre lo mismo?, ¿Alguien sabe qué estará pasando?

Gracias. Saludos.
__________________
Yo no desarrollo páginas de internet. Hago Códices Web...

Etiquetas: boton, facebook, gusta, local, modo, página, social-media
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:05.