Foros del Web » Creando para Internet » Flash y Actionscript »

Adobe Shockwave Player lo he instalado pero no funciona

Estas en el tema de Adobe Shockwave Player lo he instalado pero no funciona en el foro de Flash y Actionscript en Foros del Web. hola, instalé el Adobe Shockwave Player por que en el juego del cityville de facebook, para colocar una figura me pide tener instalado dicho plugins, ...
  #1 (permalink)  
Antiguo 06/11/2011, 03:07
 
Fecha de Ingreso: febrero-2005
Mensajes: 976
Antigüedad: 14 años, 5 meses
Puntos: 2
Adobe Shockwave Player lo he instalado pero no funciona

hola, instalé el Adobe Shockwave Player por que en el juego del cityville de facebook, para colocar una figura me pide tener instalado dicho plugins, lo instalé pero sigue diciendome el juego que no esta instalado, por que me dice eso? si yo ya lo instalé.

me podrian decir por que me sucede esto? que he hecho mal o que deberia hacer que no he hecho.

muchas gracias y saludos
carlosbueno
  #2 (permalink)  
Antiguo 07/11/2011, 16:10
Avatar de esdebon  
Fecha de Ingreso: agosto-2008
Ubicación: México
Mensajes: 167
Antigüedad: 11 años
Puntos: 18
Respuesta: Adobe Shockwave Player lo he instalado pero no funciona

No se como lo instalaste, pero lo que me ha pasado es que he instalado la version equivocada, hay una version para navegadores mozilla y otro para explorer.

La otra es que el jeugo este mal programado y que la validacion de la version este mal.
__________________
Mi sitio: http://www.fluocode.com

Etiquetas: adobe, instalado, player, shockwave
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:49.