Foros del Web » Creando para Internet » Flash y Actionscript »

Como Soluciono esto?

Estas en el tema de Como Soluciono esto? en el foro de Flash y Actionscript en Foros del Web. La empresa me entregó la fuentes de un sitio flash, para incorporar varias modificaciones. El problema que tengo es que al exportar la película los ...
  #1 (permalink)  
Antiguo 13/06/2006, 22:20
Avatar de ciberpato  
Fecha de Ingreso: agosto-2004
Mensajes: 142
Antigüedad: 13 años, 3 meses
Puntos: 1
Pregunta Como Soluciono esto?

La empresa me entregó la fuentes de un sitio flash, para incorporar varias modificaciones. El problema que tengo es que al exportar la película los textos pierden la calidad original no se ve nitido y es un poco difusa. Estoy usando flash profesional version 8. Además cuando lo abro la fuente me sale una advertencia sobre fuentes que faltan. Agradecezco de ante mano vuestra colaboración.
  #2 (permalink)  
Antiguo 13/06/2006, 23:41
Avatar de ciberpato  
Fecha de Ingreso: agosto-2004
Mensajes: 142
Antigüedad: 13 años, 3 meses
Puntos: 1
Bueno estimado amigos del foro, ya solucioné el problema, busqué en UPSEROS ( www.upseros.us/fonts.php )las fuentes que me faltaban y las copié en la carpeta font del windows.
  #3 (permalink)  
Antiguo 21/09/2006, 21:04
 
Fecha de Ingreso: septiembre-2006
Ubicación: Monterrey N.L. Mexico
Mensajes: 29
Antigüedad: 11 años, 2 meses
Puntos: 0
claro asi se hace mi amigo
  #4 (permalink)  
Antiguo 21/09/2006, 21:05
 
Fecha de Ingreso: septiembre-2006
Ubicación: Monterrey N.L. Mexico
Mensajes: 29
Antigüedad: 11 años, 2 meses
Puntos: 0
Cita:
photolog
asi es komo la ves
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:35.