Foros del Web » Creando para Internet » Flash y Actionscript »

Compatibilidad Flash Player 9 y Linux

Estas en el tema de Compatibilidad Flash Player 9 y Linux en el foro de Flash y Actionscript en Foros del Web. Hola, Tengo problemas con Linux, Firefox y Flash Player 9.0.115. Resulta que creo una simple caja de texto para escribir en ella y los acentos ...
  #1 (permalink)  
Antiguo 27/02/2008, 14:13
 
Fecha de Ingreso: febrero-2008
Mensajes: 2
Antigüedad: 9 años, 9 meses
Puntos: 0
Compatibilidad Flash Player 9 y Linux

Hola,

Tengo problemas con Linux, Firefox y Flash Player 9.0.115. Resulta que creo una simple caja de texto para escribir en ella y los acentos y la ñ no salen bien. No se si es problema de Flash, del linux que no está bien configurado o de que puede ser.
He dejado una pelicula que contiene solo una caja de texto a ver si alguien consigue que le funcionen los acentos o la ñ. http://www.trasluz.com/acentos/index.html

Mis pruebas son:
Guadalinex 4.1
Firefox
Flash Player 9.0.115

Alguien me puede decir si le funciona y con que configuración?
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas




La zona horaria es GMT -6. Ahora son las 04:33.