Foros del Web » Creando para Internet » Flash y Actionscript »

En un conjunto de imagenes la 1ra se achica???

Estas en el tema de En un conjunto de imagenes la 1ra se achica??? en el foro de Flash y Actionscript en Foros del Web. Esto es algo muy extraño que me ha pasado resulta lo siguiente. Tengo 6 imagenes distintas con las mismas dimensiones : El caso es que ...
  #1 (permalink)  
Antiguo 18/03/2006, 09:12
Avatar de davo25  
Fecha de Ingreso: febrero-2006
Ubicación: Lima - Peru
Mensajes: 62
Antigüedad: 11 años, 9 meses
Puntos: 1
En un conjunto de imagenes la 1ra se achica???

Esto es algo muy extraño que me ha pasado resulta lo siguiente.
Tengo 6 imagenes distintas con las mismas dimensiones :
El caso es que cuando las importo a flash de frente al escenario . La primera es de menor tamaño que el resto de las demas y yo digo q paso ????? . Es algo q no me explico
Alguien sabe la respuesta ????
__________________
:policia: Davo25 :policia:
  #2 (permalink)  
Antiguo 18/03/2006, 09:18
Avatar de Bandit
Moderador
 
Fecha de Ingreso: julio-2003
Ubicación: Lima - Perú
Mensajes: 16.726
Antigüedad: 14 años, 5 meses
Puntos: 406
Hola davo25:
No debería suceder eso, prueba con importarlo a la biblioteca y de allí lo colocas en el escenario.

Espero haberte sido de ayuda.
__________________
Bandit.
Si no sabes estudia y si sabes enseña.
http://www.banditwebdesign.com/
  #3 (permalink)  
Antiguo 18/03/2006, 19:55
Avatar de davo25  
Fecha de Ingreso: febrero-2006
Ubicación: Lima - Peru
Mensajes: 62
Antigüedad: 11 años, 9 meses
Puntos: 1
No pues alli si funciona Sabes me resulta super raro ...esto..
__________________
:policia: Davo25 :policia:
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:05.