Foros del Web » Creando para Internet » Flash y Actionscript »

Cosa rara con preloader

Estas en el tema de Cosa rara con preloader en el foro de Flash y Actionscript en Foros del Web. Hola pasa algo raro, tengo un swf q pueden ver aqui www.alvp.net/final.swf el cual ocm veran tiene su preloader y funciona todo a la perfecccion ...
  #1 (permalink)  
Antiguo 10/04/2005, 00:35
 
Fecha de Ingreso: enero-2005
Mensajes: 30
Antigüedad: 12 años, 11 meses
Puntos: 0
Pregunta Cosa rara con preloader

Hola pasa algo raro, tengo un swf q pueden ver aqui www.alvp.net/final.swf el cual ocm veran tiene su preloader y funciona todo a la perfecccion


el proble esta cuando esta ya en una pagina web q arme en dreamweaver, pues resulta q se queda en blanvco (la parte q corresponde al flash) y luego cuado ya cato grecien parece , es decir en la pagina no me fundiona el preloader, no es problema de cache de archivos pues la elimine y sigue igual

q creen q pueda ser?
  #2 (permalink)  
Antiguo 10/04/2005, 06:20
 
Fecha de Ingreso: agosto-2004
Mensajes: 124
Antigüedad: 13 años, 3 meses
Puntos: 0
Pues a mi me funciona bien todo y utilizo firefox, eso si, todas las cosas que dice el preloader que está cargando son un poco mentirijillas eh! :P por que yo no veo más que jpgs seguidos, un saludo.
__________________
:O
  #3 (permalink)  
Antiguo 10/04/2005, 09:02
 
Fecha de Ingreso: enero-2005
Mensajes: 30
Antigüedad: 12 años, 11 meses
Puntos: 0
jeje

lo de las mentirijillas bueno asi lo piden, q no has visto los sims ?

bueno directamente carga el preloader pero en la web no cargaaaa
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:50.