Foros del Web » Creando para Internet » Flash y Actionscript »

explorer no me carga todo el swf

Estas en el tema de explorer no me carga todo el swf en el foro de Flash y Actionscript en Foros del Web. Hola! Resulta que tengo un swf que lanzo desde una pagina php, pero sucede que con el explorer no me carga todo el swf sólo ...
  #1 (permalink)  
Antiguo 05/09/2005, 14:27
 
Fecha de Ingreso: julio-2003
Mensajes: 40
Antigüedad: 14 años, 4 meses
Puntos: 0
Pregunta explorer no me carga todo el swf

Hola! Resulta que tengo un swf que lanzo desde una pagina php, pero sucede que con el explorer no me carga todo el swf sólo parte , en cambio con el firefox lo veo perfectamente. Yo quiero que el explorer lo cargue totalmente y no se si tengo que configurar el explorer o no se que puede ser sino.

Esto a que se debe?
  #2 (permalink)  
Antiguo 05/09/2005, 15:32
Avatar de luistar  
Fecha de Ingreso: marzo-2005
Ubicación: Argentina
Mensajes: 939
Antigüedad: 12 años, 9 meses
Puntos: 0
si lo estas probando desde el servidor de tu PC
es probable que el swf esté en los Archivos termporales de Internet...
eliminalos y vuelve a intentar
  #3 (permalink)  
Antiguo 05/09/2005, 15:49
 
Fecha de Ingreso: julio-2003
Mensajes: 40
Antigüedad: 14 años, 4 meses
Puntos: 0
ya lo he intentado y no funciona
Gracias de todas formas
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:02.