Foros del Web » Creando para Internet » Flash y Actionscript »

Incompatible con flash player 8?

Estas en el tema de Incompatible con flash player 8? en el foro de Flash y Actionscript en Foros del Web. Hola a todos! Tengo una mascara en actionscript 2.0 y flash player 6. El problema es que tengo que ponerla dentro de una web en ...
  #1 (permalink)  
Antiguo 18/07/2008, 04:36
 
Fecha de Ingreso: marzo-2007
Mensajes: 83
Antigüedad: 10 años, 8 meses
Puntos: 0
Incompatible con flash player 8?

Hola a todos!

Tengo una mascara en actionscript 2.0 y flash player 6.

El problema es que tengo que ponerla dentro de una web en flash que esta en flash player 8 y actonscript 2.0 y cuando lo hago la animacion con la mascara no funciona.


Es decir, en flash player 6 -actionscript 2.0 si funciona pero si lo cambio y pongo flash player 8 deja de funcionar. Hay alguna manera de hacerlo compatible? Algun codigo?

Gracias!!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:32.