Foros del Web » Creando para Internet » Flash y Actionscript »

INTERNET EXPLORER ME DA ERROR con player 7

Estas en el tema de INTERNET EXPLORER ME DA ERROR con player 7 en el foro de Flash y Actionscript en Foros del Web. Hola, he subido una pagina que estoy provando y desde PC con flahplayer 8 se ve bien, pero desde portatil con flash player 7 me ...
  #1 (permalink)  
Antiguo 15/12/2005, 11:25
Avatar de alexander_sp  
Fecha de Ingreso: febrero-2004
Ubicación: Barcelona
Mensajes: 694
Antigüedad: 13 años, 9 meses
Puntos: 4
INTERNET EXPLORER ME DA ERROR con player 7

Hola, he subido una pagina que estoy provando y desde PC con flahplayer 8 se ve bien, pero desde portatil con flash player 7 me da el siguiente error en el explorer:

se abre ventana y pone
Internet esplorer encontro un problema.
el siguiente complemento se estaba ejecutando cuando se produjo este problema:
Archivo: Flash.ocx
Organizacion: Macromedia,Inc.
Descripcion: MAcromedia Flash Player


y se cierra el explorador, da la casualidad que hoy he provado lo de loadSound y no se si tendra algo que ver, sabeis a que se debe?
podeis probar a entrar y me decis algo...
http://www.ifacil.com/llesqueriaelcom.com/


merci un saludo a todos

Última edición por alexander_sp; 15/12/2005 a las 13:02
  #2 (permalink)  
Antiguo 15/12/2005, 13:54
Avatar de luistar  
Fecha de Ingreso: marzo-2005
Ubicación: Argentina
Mensajes: 939
Antigüedad: 12 años, 9 meses
Puntos: 0
es el plugin del flash del navegador del cliente
reinstala el controlador
http://www.macromedia.com/go/getflashplayer
__________________
Si digo que soy mentiroso. ¿Lo soy?
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:43.