Foros del Web » Creando para Internet » Flash y Actionscript »

loadmovienum y no aparezca todo correcto

Estas en el tema de loadmovienum y no aparezca todo correcto en el foro de Flash y Actionscript en Foros del Web. hola tengo una consulta urgente en una pelicula llamo x loadvariable a un txt cuando veo el swf sale todo al a perfeccion , pero ...
  #1 (permalink)  
Antiguo 21/01/2005, 13:22
 
Fecha de Ingreso: enero-2005
Mensajes: 2
Antigüedad: 12 años, 10 meses
Puntos: 0
loadmovienum y no aparezca todo correcto

hola tengo una consulta urgente en una pelicula llamo x loadvariable a un txt cuando veo el swf sale todo al a perfeccion , pero lo que no entiendo es cuando desde otra pelicula al poner el codigo
loadMovieNum("are_buses.swf", 1);
aparezca el swf , pero no aparece el txt que se deberia ver ya que si ves el swf por si solo aparece el txt... les agradeceria de antemano!! xq ya voy mas d dos horas y no entiendoooo!!!!!!!!
  #2 (permalink)  
Antiguo 21/01/2005, 13:30
Avatar de goc00  
Fecha de Ingreso: enero-2002
Ubicación: 000's DiMensiOn
Mensajes: 979
Antigüedad: 15 años, 10 meses
Puntos: 3
Saludos...

Eso es problema de rutas, utiliza rutas relativas y no absolutas.
__________________
GOC00 CominG soOn v2.0
CyA! & GooD LuCK...
  #3 (permalink)  
Antiguo 21/01/2005, 14:13
 
Fecha de Ingreso: enero-2005
Mensajes: 2
Antigüedad: 12 años, 10 meses
Puntos: 0
no soy experto .. un ejemplo porfas!! º_º !
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:50.