Foros del Web » Creando para Internet » Flash y Actionscript »

LoadMovieNum y XML...MI EJEMPLO

Estas en el tema de LoadMovieNum y XML...MI EJEMPLO en el foro de Flash y Actionscript en Foros del Web. Aqui esta el ejemplo a mi problema planteado en mi mensaje anterior: http://www.kcgd.com/test gracias por visitarlo y si sabes algo sobre el tema...agradecere tu inestimable ...
  #1 (permalink)  
Antiguo 01/01/2005, 08:32
 
Fecha de Ingreso: diciembre-2004
Mensajes: 13
Antigüedad: 13 años
Puntos: 0
LoadMovieNum y XML...MI EJEMPLO

Aqui esta el ejemplo a mi problema planteado en mi mensaje anterior:

http://www.kcgd.com/test

gracias por visitarlo y si sabes algo sobre el tema...agradecere tu inestimable ayuda.


Carlos
  #2 (permalink)  
Antiguo 01/01/2005, 15:06
Avatar de goc00  
Fecha de Ingreso: enero-2002
Ubicación: 000's DiMensiOn
Mensajes: 979
Antigüedad: 15 años, 10 meses
Puntos: 3
Saludos...

Por lo de cuando te carga pero "desapareciendo el fondo" es obvio ya que estás cargando la película en el nivel 0, en el cual está la película principal, digamos que la película cargada "reemplaza" a la principal.
__________________
GOC00 CominG soOn v2.0
CyA! & GooD LuCK...
  #3 (permalink)  
Antiguo 01/01/2005, 17:01
 
Fecha de Ingreso: marzo-2004
Mensajes: 338
Antigüedad: 13 años, 9 meses
Puntos: 2
Buenas! Por si a alguien le interesa aqui os dejo una dire con un tuto sobre como crear una galeria con flash y xml.

http://www.webnueva.com/crono/tutori...m/galeria1.htm

Un saludo pa todos!
__________________
SiMpLiFiKa
http://www.manitasdelweb.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:05.