Foros del Web » Creando para Internet » Flash y Actionscript »

Loscangrejos.com

Estas en el tema de Loscangrejos.com en el foro de Flash y Actionscript en Foros del Web. Buenos días.... Tengo un problemilla chicos. Mi página carga perfectamente en ie, sea la versión que sea, pero en firefox.... me hace el preloader y ...
  #1 (permalink)  
Antiguo 21/05/2008, 02:23
 
Fecha de Ingreso: enero-2008
Mensajes: 2
Antigüedad: 9 años, 10 meses
Puntos: 0
Loscangrejos.com

Buenos días.... Tengo un problemilla chicos.

Mi página carga perfectamente en ie, sea la versión que sea, pero en firefox.... me hace el preloader y cuando termina, es decir, el 100% no arranca la web. He mirado rutas etc y está todo ok, creo. Lo podéis echar un vistacillo??? www.loscangrejos.com. Entrad con los 2 navgadores y a ver si me podéis echar una mano.

Mil gracias como siempre.
  #2 (permalink)  
Antiguo 21/05/2008, 08:22
Avatar de Aeyon_flux  
Fecha de Ingreso: febrero-2005
Mensajes: 90
Antigüedad: 12 años, 10 meses
Puntos: 7
Respuesta: Loscangrejos.com

Es muy dificil darte una solucion al tema cuando no pones ni un script ni nada.
Probe utilizando el flash tracer en mozilla y tampoco me tira ningun mensaje de error.

Podrias poner el script que trae la pelicula despues de que el preloader se pone en 100%?
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:48.