Foros del Web » Creando para Internet » Flash y Actionscript »

MAQUEROS... porque el "jodio" flash?...

Estas en el tema de MAQUEROS... porque el "jodio" flash?... en el foro de Flash y Actionscript en Foros del Web. Hola buenas a todos y gracias por estar aqui y dar vida al lugar... SOYS LA OSTIA!!!... :·) Veamos... tengo un problemilla en MAC. Quando ...
  #1 (permalink)  
Antiguo 04/05/2003, 01:52
 
Fecha de Ingreso: noviembre-2002
Mensajes: 6
Antigüedad: 15 años
Puntos: 0
Pregunta MAQUEROS... porque el "jodio" flash?...

Hola buenas a todos y gracias por estar aqui y dar vida al lugar... SOYS LA OSTIA!!!... :·)

Veamos... tengo un problemilla en MAC. Quando ejecuto el Flash, automaticamente, este intenta conectar a internet (de echo conectaria si tuviera el cable puesto - tuviera acceso )... SUPONGO, ESPECULO, CREO, pués soy diseñador, no informatico, ni programador... que al ser una vers. XUSQUERA... debe haber algun archivo por ahí, que quiere mandar mi "nombre" a la macrom... o algo parecido no?

Antes de provar de instalar otra versión del programa, me molaria provar de "apañar" esta...

GRACIAS DE ANTEMANO...
  #2 (permalink)  
Antiguo 05/05/2003, 10:14
Avatar de DragonX
Colaborador
 
Fecha de Ingreso: mayo-2002
Ubicación: Funkyland
Mensajes: 8.339
Antigüedad: 15 años, 6 meses
Puntos: 153
Me podras explicar bien detallado el problema de nuevo, ya que no lo pude entender del todo bien!!!

Gracias!!!

salu2
  #3 (permalink)  
Antiguo 05/05/2003, 12:08
 
Fecha de Ingreso: noviembre-2002
Mensajes: 6
Antigüedad: 15 años
Puntos: 0
Primero... Gracias Compañero!!!... el problema es que quando ejecuto el programa Flash MX... se me abre la ventana del explorer y "intenta" conectarse a la red... yo evidentemente interrumpo este proceso cancelando la conexion... Y IMAGINO, ESPECULO... que pasa por ser una copia xusquera del programa... y no se como arreglarlo...

GRACIAS por todo...

DAN
  #4 (permalink)  
Antiguo 07/05/2003, 16:27
Avatar de rgr ptr  
Fecha de Ingreso: noviembre-2002
Ubicación: bcn
Mensajes: 188
Antigüedad: 15 años
Puntos: 0
No sé a qué es debido y no sé cómo solucionarlo. Lo que sí puedes hacer es abrir el Acceso Remoto y en opciones desactivas una opción que es "conectar automáticamente al ejecutar aplicaciones TCP". Lo único es que es un coñazo para el resto de aplicaciones que sí que te debes conectar.

No sé, no creo que te detengan.

Por cierto, creo que en Mac OSX no lo hace, pero como no lo suelo usar no estoy seguro.


salut i força al canut!
  #5 (permalink)  
Antiguo 08/05/2003, 03:00
 
Fecha de Ingreso: noviembre-2002
Mensajes: 6
Antigüedad: 15 años
Puntos: 0
Gracies company... ara mateix ho provo...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:44.