Foros del Web » Creando para Internet » Flash y Actionscript »

mi flash carga pero no funciona el preloader se queda en 0 y luegon entra la animacio

Estas en el tema de mi flash carga pero no funciona el preloader se queda en 0 y luegon entra la animacio en el foro de Flash y Actionscript en Foros del Web. quiero saber por que es que mi preloadre no funcional mi flash cuenado aprece como que esta cargando el 0 no comienza a correr se ...
  #1 (permalink)  
Antiguo 28/03/2004, 16:00
 
Fecha de Ingreso: febrero-2004
Mensajes: 32
Antigüedad: 13 años, 10 meses
Puntos: 0
mi flash carga pero no funciona el preloader se queda en 0 y luegon entra la animacio

quiero saber por que es que mi preloadre no funcional mi flash cuenado aprece como que esta cargando el 0 no comienza a correr se queda en 0 y luego de cargar sube la animacion quiero saber que puede estar mal ya todo funciona bien menos el contador de carga
ayuda please
  #2 (permalink)  
Antiguo 28/03/2004, 17:46
Avatar de PatomaS
Colaborador
 
Fecha de Ingreso: marzo-2004
Ubicación: En alguna otra parte
Mensajes: 4.656
Antigüedad: 13 años, 9 meses
Puntos: 63
¿podrías poner el fla público e manera que lo podamos ver?

es que si no, resulta un pelín difícil saber de que va la cosa

;)

Felicidad
__________________
¡ hey, hou, hou, hey !
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:16.