Foros del Web » Creando para Internet » Flash y Actionscript »

No se me anima un clip de pelicula con interpolacion de forma dentro de ella

Estas en el tema de No se me anima un clip de pelicula con interpolacion de forma dentro de ella en el foro de Flash y Actionscript en Foros del Web. Buenos días a todos. Resulta que tengo una animacion, el cual incluye dos capas, una d ellas con un clip de pelicula. Dentro de la ...
  #1 (permalink)  
Antiguo 04/03/2014, 02:41
 
Fecha de Ingreso: febrero-2014
Mensajes: 60
Antigüedad: 5 años, 4 meses
Puntos: 0
No se me anima un clip de pelicula con interpolacion de forma dentro de ella

Buenos días a todos.
Resulta que tengo una animacion, el cual incluye dos capas, una d ellas con un clip de pelicula.
Dentro de la línea de tiempo del mismo clip de pelicula, hay una animación con interpolación de forma la cual se puede apreciar bien. El caso es que, esta interpolacion de forma no se reproduce/aprecia en la línea de tiempo del escenario principal.
A que puede ser debido?
  #2 (permalink)  
Antiguo 04/03/2014, 08:39
Avatar de Bandit
Moderador
 
Fecha de Ingreso: julio-2003
Ubicación: Lima - Perú
Mensajes: 16.726
Antigüedad: 16 años
Puntos: 406
Respuesta: No se me anima un clip de pelicula con interpolacion de forma dentro de el

Hola p3cn0G:
Posiblemente no esté detenido la cabeza lectora en el frame de la Línea de tiempo principal donde está ese MC.

Espero haberte sido de ayuda.
__________________
Bandit.
Si no sabes estudia y si sabes enseña.
http://www.banditwebdesign.com/

Etiquetas: as, forma, interpolacion, pelicula
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:48.