Foros del Web » Creando para Internet » Flash y Actionscript »

No carga mi intro

Estas en el tema de No carga mi intro en el foro de Flash y Actionscript en Foros del Web. Tengo un intro y no me carga.,, nose ke pasa.. ayudenme.. tengo este codigo html Cita: <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="742" height="465" align="texttop"> <param name="movie" value="../subir/intro.swf"> ...
  #1 (permalink)  
Antiguo 01/08/2006, 15:29
Avatar de djwarez  
Fecha de Ingreso: diciembre-2005
Ubicación: Colima México
Mensajes: 1.219
Antigüedad: 12 años
Puntos: 5
Pregunta No carga mi intro

Tengo un intro y no me carga.,, nose ke pasa.. ayudenme..

tengo este codigo html
Cita:
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="742" height="465" align="texttop">
<param name="movie" value="../subir/intro.swf">
<param name=quality value=high>
<embed src="../subir/intro.swf" width="742" height="465" align="texttop" quality=high pluginspage="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash"></embed>
</object>
__________________
"I miss you so. Wath I Do...?"
www.djwarezweblog.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:39.