Foros del Web » Creando para Internet » Flash y Actionscript »

No se donde he puesto el archivo de sonido

Estas en el tema de No se donde he puesto el archivo de sonido en el foro de Flash y Actionscript en Foros del Web. Hola, hace un mes puse un archivo de sonido a un .fla Este archivo esta en una web, carga y suena al abrir el archivo. ...
  #1 (permalink)  
Antiguo 23/12/2005, 23:48
 
Fecha de Ingreso: diciembre-2005
Mensajes: 75
Antigüedad: 12 años
Puntos: 0
No se donde he puesto el archivo de sonido

Hola, hace un mes puse un archivo de sonido a un .fla
Este archivo esta en una web, carga y suena al abrir el archivo.
La cuestión es que ahora el sitio donde está el archivo de sonido ha cambiado y no soy capaz de encontrar el codigo de la ruta para cambiarlo
He buscado en el panel de biblioteca pero no lo encuentro
¿Sabeis donde podría estar?
Gracias, saludos cordiales
Idoia
  #2 (permalink)  
Antiguo 24/12/2005, 05:00
Avatar de Mauri1  
Fecha de Ingreso: noviembre-2002
Ubicación: Santiago de Chile
Mensajes: 558
Antigüedad: 15 años
Puntos: 0
Busca en algún fotograma que tenga una "a" chiquitita, selecciónalo y abre el panel de acciones, también busca en los movieclip o botones que pueda tener la película (seleccionarlo>acciones).

  #3 (permalink)  
Antiguo 26/12/2005, 21:12
 
Fecha de Ingreso: diciembre-2005
Mensajes: 75
Antigüedad: 12 años
Puntos: 0
Muchas gracias Mauri, miré en los botones, pero hay cantidad, buscare en las aes chuquitinas como me dices.
Un saludo cordial y muchísimas gracias.
Felices fiestas!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:10.