Foros del Web » Creando para Internet » Flash y Actionscript »

No se escucha bien el sonido...

Estas en el tema de No se escucha bien el sonido... en el foro de Flash y Actionscript en Foros del Web. Hola gente a ver si alguien me puede dar una manito, tengo un problemita, en la libreria tengo un tema para utilizar en la web ...
  #1 (permalink)  
Antiguo 15/06/2009, 08:13
 
Fecha de Ingreso: enero-2009
Mensajes: 159
Antigüedad: 11 años, 9 meses
Puntos: 2
Pregunta No se escucha bien el sonido...

Hola gente a ver si alguien me puede dar una manito, tengo un problemita, en la libreria tengo un tema para utilizar en la web como de fondo, cuando le hago play en la libreria para escucharlo se escucha perfecto, ahora bien cuando lo utilizo en la linea de tiempo al hacer un preview se escucha muy bajo...que podria ser..
  #2 (permalink)  
Antiguo 15/06/2009, 10:19
 
Fecha de Ingreso: mayo-2009
Mensajes: 29
Antigüedad: 11 años, 5 meses
Puntos: 0
Respuesta: No se escucha bien el sonido...

Tienes que cambiar las propiedades de la publicación de la película, el sonido viene por defecto en una calidad bastante mala (16 Kbps), tienes que subir la calidad de la compresión Mp3, yo lo tengo en inglés (Flash) en español debe ser algo como Archivo/Opciones de publicación > pestaña de Flash y abajo tienes la calidad de sonido.
Una calidad "buena" empieza en los 128 , aunque si te pesa mucho 112 ya cuela....
Espero que te sirva de ayuda.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:24.