Foros del Web » Creando para Internet » Flash y Actionscript »

no me publica el texto

Estas en el tema de no me publica el texto en el foro de Flash y Actionscript en Foros del Web. Buenas. He pasado al Flash Professional 8, y tengo algun problemilla: pongo en el escenario un texto, y al publicar, el texto no se ve. ...
  #1 (permalink)  
Antiguo 16/11/2007, 13:28
 
Fecha de Ingreso: marzo-2005
Mensajes: 370
Antigüedad: 12 años, 9 meses
Puntos: 1
no me publica el texto

Buenas. He pasado al Flash Professional 8, y tengo algun problemilla: pongo en el escenario un texto, y al publicar, el texto no se ve.

Tengo que separarlo todo y pasarlo a vectorial para que se vea, pero esto es muy inoperante, pues si tengo que modificar algo que?

Tiene el 8 algun Truquillo nuevo?

Gracias
  #2 (permalink)  
Antiguo 16/11/2007, 13:44
 
Fecha de Ingreso: marzo-2005
Mensajes: 370
Antigüedad: 12 años, 9 meses
Puntos: 1
Re: no me publica el texto

Buenas de nuevo. Esto de los foros es maravilloso. Unas veces, porque alguien te contesta y te ayuda mucho. Otras porque despues de un par de horas haciendo mil cosas para solucionar un problema, te das por vencido, y escribes. Y al girarte de nuevo al lugar de trabajo, un relapaguito pasa y se te ocurre la solución. Lo pruebas, y funciona. Yo creo que la musa viene por haber escrito en el foro.

Bueno, ahi mi solucion, que era por supuesto una estupidez, pero igual a alguien le sirve de algo: tenia en opciones de publicacion puesto el flash player 8, y en mi PC esta el 7.

Gracias de nuevo. rakeljuice
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:59.