Foros del Web » Creando para Internet » Flash y Actionscript »

no me sale el video al momento de subirlo a la web

Estas en el tema de no me sale el video al momento de subirlo a la web en el foro de Flash y Actionscript en Foros del Web. Me refiero al flv, no a un htm (no ha de haber ningún htm más que el de la propia página donde estáelvideo) sino al ...

  #31 (permalink)  
Antiguo 21/02/2007, 17:26
 
Fecha de Ingreso: enero-2007
Ubicación: vigo
Mensajes: 30
Antigüedad: 10 años, 10 meses
Puntos: 0
Re: no me sale el video al momento de subirlo a la web

Me refiero al flv, no a un htm (no ha de haber ningún htm más que el de la propia página donde estáelvideo) sino al archivo con el mismo nombre que el swf pero que termina en .flv ???
Animo.
  #32 (permalink)  
Antiguo 22/02/2007, 01:56
Avatar de Bochini  
Fecha de Ingreso: noviembre-2002
Ubicación: El Confín del Mundo
Mensajes: 215
Antigüedad: 15 años, 1 mes
Puntos: 1
Re: no me sale el video al momento de subirlo a la web

hola chiki no quise ofenderte, solo era una broma al referirme como "dialecto" a una palabra que no conocía
__________________
"siempre que llovió paró"
www.lalineagrafica.com
  #33 (permalink)  
Antiguo 02/03/2007, 14:56
jei
 
Fecha de Ingreso: marzo-2007
Mensajes: 2
Antigüedad: 10 años, 9 meses
Puntos: 0
Re: no me sale el video al momento de subirlo a la web

Hola Chiki, si aun necesitas ayuda, se bastante de actionscript y de videos flash, mandame el codigo fuente y te lo reviso junto con el video a jeia007(@)gmail.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:41.