Foros del Web » Creando para Internet » Flash y Actionscript »

Otra vez ayuda por favor

Estas en el tema de Otra vez ayuda por favor en el foro de Flash y Actionscript en Foros del Web. Muy buenas a [email protected], a ver si me podeis ayudar: Si visitais la web con la que estoy: http://www.upv.es/unigeo/cflash/CFLASH/castellano.html la imagen central se corresponde con ...
  #1 (permalink)  
Antiguo 22/08/2002, 11:18
 
Fecha de Ingreso: diciembre-2001
Mensajes: 56
Antigüedad: 16 años
Puntos: 0
Otra vez ayuda por favor

Muy buenas a [email protected], a ver si me podeis ayudar:

Si visitais la web con la que estoy:
http://www.upv.es/unigeo/cflash/CFLASH/castellano.html

la imagen central se corresponde con un movie clip que adjunto (attachMovie) sobre una instancia de otro movie clip (p.e. contenido, es la instancia y mov_inicio, es la movie que se adjunta). Mi problema es que al ticar sobre los botones (bien en el menu principal, como en la mov_inicio) de docencia y laboratorio, en principio sobre la instancia del clip contenido, debería "adjuntarse" un archivo externo (*.swf). Trabajando sobre mi máquina no tengo ningún problema, pero al subirlo al server y probarlo no funciona y no se que puede pasar, a ver si me podeis ayudar.

Muchas gracias de antemano¡¡¡
  #2 (permalink)  
Antiguo 23/08/2002, 03:56
 
Fecha de Ingreso: diciembre-2001
Mensajes: 56
Antigüedad: 16 años
Puntos: 0
Re: Otra vez ayuda por favor

Si alguien puede ayudarme, se lo agradecería porque estoy totalmente bloqueado, no se que puede pasar.

Gracias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:55.