Foros del Web » Creando para Internet » Flash y Actionscript »

Por que demora en abrir??

Estas en el tema de Por que demora en abrir?? en el foro de Flash y Actionscript en Foros del Web. Tengo una presentacion echsa con flash mx 2004, abre bien la primera diapositiva, pero al clikear un boton para que pase a la segunda se ...
  #1 (permalink)  
Antiguo 28/06/2004, 08:20
 
Fecha de Ingreso: junio-2004
Mensajes: 34
Antigüedad: 13 años, 6 meses
Puntos: 0
Por que demora en abrir??

Tengo una presentacion echsa con flash mx 2004, abre bien la primera diapositiva, pero al clikear un boton para que pase a la segunda se toma 7 segundos.
Alguien sabe por que puede ser esto o como solucionarlo?
  #2 (permalink)  
Antiguo 28/06/2004, 08:47
Avatar de walo  
Fecha de Ingreso: mayo-2004
Mensajes: 310
Antigüedad: 13 años, 6 meses
Puntos: 0
primero que nada... echo (de Hacer) va con HHHHHHHHHHHHHHHH!!!
jeje

Habria que ver tu pelicula. Los motivos pueden ser mucho.
  #3 (permalink)  
Antiguo 28/06/2004, 10:40
Avatar de pablosci  
Fecha de Ingreso: abril-2004
Ubicación: cordoba - arg
Mensajes: 109
Antigüedad: 13 años, 7 meses
Puntos: 0
flash mx es pesado y no es para cualquier pc. que tal es la tuya?
no habra objetos grandes alli, como imagenes o muchas animaciones?
  #4 (permalink)  
Antiguo 29/06/2004, 00:27
 
Fecha de Ingreso: junio-2004
Mensajes: 34
Antigüedad: 13 años, 6 meses
Puntos: 0
el echo que decia es de php (mentira jajajaja) eso pasa por escribir rapido:
Gracias
debe ser por la malditas imagenes.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:53.