Foros del Web » Creando para Internet » Flash y Actionscript »

Por que no se me cargan los swf en html?

Estas en el tema de Por que no se me cargan los swf en html? en el foro de Flash y Actionscript en Foros del Web. Pues eso, que publico un flash en html y no me funciona, pero en swf solo si... Alguien me puede decir por que? como dato ...
  #1 (permalink)  
Antiguo 27/04/2005, 10:51
 
Fecha de Ingreso: enero-2004
Mensajes: 149
Antigüedad: 13 años, 11 meses
Puntos: 1
Por que no se me cargan los swf en html?

Pues eso, que publico un flash en html y no me funciona, pero en swf solo si...

Alguien me puede decir por que?
como dato dire que el ordenador en el que estoy trabajando ahora me lo configuraron ayer, asi que a lo mejor hay q instalar algo (y el shockwave ya lo tengo)
  #2 (permalink)  
Antiguo 27/04/2005, 11:14
Avatar de Bandit
Moderador
 
Fecha de Ingreso: julio-2003
Ubicación: Lima - Perú
Mensajes: 16.726
Antigüedad: 14 años, 5 meses
Puntos: 406
Hola strepor:
Una posibilidad sea que tus .swf la tengas en otra carpeta diferente donde está el .html, tienes que ponerlas en la misma carpeta o en el código darle la ruta donde está para que la cargue.

Espero haberte sido de ayuda.
__________________
Bandit.
Si no sabes estudia y si sabes enseña.
http://www.banditwebdesign.com/
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:18.