Foros del Web » Creando para Internet » Flash y Actionscript »

Problema

Estas en el tema de Problema en el foro de Flash y Actionscript en Foros del Web. Hola amigos: saben ke tengo un problema con mi preloading, dentro de mi pelicula lo tengo ubicado en el primer fotograma y desde el segundo ...
  #1 (permalink)  
Antiguo 02/01/2004, 22:49
 
Fecha de Ingreso: abril-2003
Ubicación: 127.0.0.1
Mensajes: 359
Antigüedad: 14 años, 8 meses
Puntos: 0
Pregunta Problema

Hola amigos:

saben ke tengo un problema con mi preloading,

dentro de mi pelicula lo tengo ubicado en el primer fotograma y desde el segundo todo el contenido del flash.

pero el problema es ke cuando actualizo la pagina me sale denuebo el cargador y reliza denuevo el proceso de carga y eso ke ya lo hizo

ke puede ser..
__________________
Practicando se Aprede
:-) :-)
  #2 (permalink)  
Antiguo 03/01/2004, 19:02
Avatar de thecidmx  
Fecha de Ingreso: febrero-2003
Ubicación: Jalisco
Mensajes: 83
Antigüedad: 14 años, 9 meses
Puntos: 0
o.k., la recarga la hace cuando se esta bajando la pagina a tu disco local, y ahora como estas haciendo el preloading, con un escrip, o con toda la escena 1??
  #3 (permalink)  
Antiguo 04/01/2004, 09:35
 
Fecha de Ingreso: abril-2003
Ubicación: 127.0.0.1
Mensajes: 359
Antigüedad: 14 años, 8 meses
Puntos: 0
es como tu dices es desde mi pagina a mi disco local, lo otro, lo tengo unibado el preloading en en primer fotomama de mi pelicula, es un MC, cuando termina la carga se va a _root y se posisiona en el segundo fotograma.



espero me ke entiendas y poder ayudarme a resolver mi problema jijij
__________________
Practicando se Aprede
:-) :-)
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:37.