Foros del Web » Creando para Internet » Flash y Actionscript »

Problema al abrir una pagina

Estas en el tema de Problema al abrir una pagina en el foro de Flash y Actionscript en Foros del Web. Buenas tardes, abro una pagina asp desde flash de la manera tradicional getURL("archivo.asp") y en vez de abrirme la pagina, me muestra el codigo fuente ...
  #1 (permalink)  
Antiguo 22/08/2002, 14:39
 
Fecha de Ingreso: enero-2002
Mensajes: 1.872
Antigüedad: 15 años, 11 meses
Puntos: 3
Problema al abrir una pagina

Buenas tardes, abro una pagina asp desde flash de la manera tradicional

getURL("archivo.asp")

y en vez de abrirme la pagina, me muestra el codigo fuente de la misma. Que hago mal?

  #2 (permalink)  
Antiguo 22/08/2002, 15:08
Avatar de TMeister
Crazy Coder
 
Fecha de Ingreso: enero-2002
Ubicación: En la Oficina
Mensajes: 2.880
Antigüedad: 15 años, 11 meses
Puntos: 193
Re: Problema al abrir una pagina

Estas Probando tu pelicua en tu PC??
Si es asi tienes instalado un web server que ejecute ASP ya sea el PWS o el IIS??

Por que la mayoria de los casos ese es el Problema

Por favor danos mas datos!!

Saludos!! :cantar: :cantar:
  #3 (permalink)  
Antiguo 23/08/2002, 04:58
 
Fecha de Ingreso: enero-2002
Mensajes: 1.872
Antigüedad: 15 años, 11 meses
Puntos: 3
Re: Problema al abrir una pagina

Gracias TMesister! Estabas en lo correcto, el problema es que lo ejecutaba en el pc. lo he puesto a funcionar bajo el IIS y ha funcionado a la perfeccion. Gracias por tu ayuda!!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:53.