Foros del Web » Creando para Internet » Flash y Actionscript »

Problema: compatibilidad i.e. con Flash!!!

Estas en el tema de Problema: compatibilidad i.e. con Flash!!! en el foro de Flash y Actionscript en Foros del Web. Hola amigos, hace unos días que mi explorador (internet explorer) se esta cerrando y tira mensajes de error cada vez que ejecuto una pag. con ...
  #1 (permalink)  
Antiguo 10/03/2003, 00:33
Avatar de sakul  
Fecha de Ingreso: julio-2002
Mensajes: 274
Antigüedad: 15 años, 4 meses
Puntos: 0
Problema: compatibilidad i.e. con Flash!!!

Hola amigos, hace unos días que mi explorador (internet explorer) se esta cerrando y tira mensajes de error cada vez que ejecuto una pag. con un archivo Flash. Sin mencionar los mensajes como: su sistema no esta configurado para compatibilidad con Flash, cuano inicio programas como el Swiff Chart.
Ademas cuando ejecuto el i.e. con un archivo swf sin estar conectado, intenta conectarse solo.

Que puede ser??? Con Netscape no tengo ningun problema.
  #2 (permalink)  
Antiguo 10/03/2003, 02:41
Avatar de Yoshiro  
Fecha de Ingreso: marzo-2003
Ubicación: México DF
Mensajes: 127
Antigüedad: 14 años, 9 meses
Puntos: 0
Seguramente tu pluying de flash ya es una version vieja y solo trata de actualizarlo entra en la pagina de macromedia y descarga el pluying con el navegardor que tiene el problema y listo

si es eso se arreglara avisame si no es eso y ya vere que otra cosa puede ser saludos


__________________
  • 8 años diseñando para internet :borracho: y aun soy un novato.
  • Ahora explorando el lado de merca y publi crece mas mi :corazon: creativo.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:08.