Foros del Web » Creando para Internet » Flash y Actionscript »

problema con animacion FLASH no me funciona el link que le asigne

Estas en el tema de problema con animacion FLASH no me funciona el link que le asigne en el foro de Flash y Actionscript en Foros del Web. primero que todo me prersento, mi nombre es felipe , soy de chile este es mi primer post y lamento que haya sido por un ...
  #1 (permalink)  
Antiguo 11/12/2008, 12:16
 
Fecha de Ingreso: diciembre-2008
Mensajes: 1
Antigüedad: 9 años
Puntos: 0
problema con animacion FLASH no me funciona el link que le asigne

primero que todo me prersento, mi nombre es felipe , soy de chile este es mi primer post y lamento que haya sido por un problema, el ingreso mio en este foro, bien... lo que pasa es que nos hicieron una pagina web para nuestro negocio que es de compra,venta e intercabio de consolas etc...
la persona que nos diseño todo, me enseño a cambiar las imagenes para actulazar, los juegos que siempre van saliendo, pero como yo soy tan metete, me di cuenta que en el mismo html editor que nos da el hosting (no se si hosting sera el nombre que se le da a la empresa que te entrega ese servicio), puedes añadirle flash, asi que tanbien por aki y por aya aprendi una pizquita a hacer tanbien animaciones flash, hice una para probar, pero que es lo que me paso...
el link que le asigne, osea paso el mouse por la animacion flash pero no se transforma en la manito para presionar el link, solamente sale en la parte inferior izquierda de el explorer el link...

que error cometo ??? sera que el formato de la animacion flash hay que guardarla una manera especial ???

Última edición por sinfonico; 11/12/2008 a las 12:33
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:36.