Foros del Web » Creando para Internet » Flash y Actionscript »

Problema con la carga!!!

Estas en el tema de Problema con la carga!!! en el foro de Flash y Actionscript en Foros del Web. Hola a todos, en mi pasado tema puesto en el foro, enfoqué mal la pregunta, lo que queria decir era que cómo cuando yo cargue ...
  #1 (permalink)  
Antiguo 10/12/2007, 15:34
 
Fecha de Ingreso: noviembre-2007
Mensajes: 26
Antigüedad: 10 años
Puntos: 0
Problema con la carga!!!

Hola a todos, en mi pasado tema puesto en el foro, enfoqué mal la pregunta, lo que queria decir era que cómo cuando yo cargue un swf(externo por supuesto) me vaya a un fotograma en específico de ese swf que yo estoy cargando y que no comience desde el principio. Gracias
  #2 (permalink)  
Antiguo 10/12/2007, 15:43
 
Fecha de Ingreso: octubre-2007
Mensajes: 7
Antigüedad: 10 años, 1 mes
Puntos: 0
Re: Problema con la carga!!!

No recuerdo bien el script pero usa etiquetas. Es decir, cuando hagas el load del swf externo hacelo a la etiqueta ubicada en el fotograma que queres.
  #3 (permalink)  
Antiguo 10/12/2007, 17:09
Avatar de Bandit
Moderador
 
Fecha de Ingreso: julio-2003
Ubicación: Lima - Perú
Mensajes: 16.726
Antigüedad: 14 años, 5 meses
Puntos: 406
Re: Problema con la carga!!!

Hola Usher:
Ya te contesté a esa pregunta, está en: http://www.forosdelweb.com/f16/como-...0/#post2211272

Espero haberte sidod e ayuda.
__________________
Bandit.
Si no sabes estudia y si sabes enseña.
http://www.banditwebdesign.com/
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:23.