Foros del Web » Creando para Internet » Flash y Actionscript »

problema con los componentes

Estas en el tema de problema con los componentes en el foro de Flash y Actionscript en Foros del Web. buenas noxes me gustaría poder aprovechar el componentes de flash en este caso media playback pero el problema que me encuentro es que no sé ...
  #1 (permalink)  
Antiguo 09/09/2004, 14:10
 
Fecha de Ingreso: agosto-2004
Ubicación: bcn,cataluña,españa,europa....
Mensajes: 129
Antigüedad: 13 años, 3 meses
Puntos: 0
problema con los componentes

buenas noxes
me gustaría poder aprovechar el componentes de flash en este caso media playback pero el problema que me encuentro es que no sé vincular el contenido de las canciones a dicho componente! alguién me podría ayudar??????
Gracias, salu2
  #2 (permalink)  
Antiguo 09/09/2004, 14:29
Avatar de ¬...  
Fecha de Ingreso: noviembre-2003
Ubicación: Guatemala
Mensajes: 742
Antigüedad: 14 años
Puntos: 4
a todos los componentes le especificas que archivos o que variables queres que use en el panel de propiedades, selecciona el componente, abri el panel de propiedades y especificale los parametros para que funcione
__________________
'_'

...
  #3 (permalink)  
Antiguo 09/09/2004, 15:59
 
Fecha de Ingreso: agosto-2004
Ubicación: bcn,cataluña,españa,europa....
Mensajes: 129
Antigüedad: 13 años, 3 meses
Puntos: 0
el problema que encuentro es dónde le coloco ese parámetro
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:40.