Foros del Web » Creando para Internet » Flash y Actionscript »

Problema con Firefox, de descarga...

Estas en el tema de Problema con Firefox, de descarga... en el foro de Flash y Actionscript en Foros del Web. Hola a todos! Acabo de colgar hace una semana mi primera web. En IE y Netscape me funciona perfectamente pero, tonto de mi, me olvide ...
  #1 (permalink)  
Antiguo 21/01/2007, 04:30
 
Fecha de Ingreso: junio-2006
Mensajes: 65
Antigüedad: 11 años, 6 meses
Puntos: 0
Problema con Firefox, de descarga...

Hola a todos!
Acabo de colgar hace una semana mi primera web. En IE y Netscape me funciona perfectamente pero, tonto de mi, me olvide de probar en Firefox.
Resultado, la descarga del swf se me queda en NaN o 0%...
¿Cómo puedo solucionar este problema?
Gracias...
  #2 (permalink)  
Antiguo 21/01/2007, 10:55
 
Fecha de Ingreso: junio-2006
Mensajes: 65
Antigüedad: 11 años, 6 meses
Puntos: 0
Re: Problema con Firefox, de descarga...

Vale acabo de ver que el problema no viene de los swf pero de las imágenes XML
Preguntas,
¿Puede influir el Unicode?
¿Las mayusculas pueden ser un problema con este navigador?
Una respuesta, por favor
  #3 (permalink)  
Antiguo 21/01/2007, 11:24
 
Fecha de Ingreso: junio-2006
Mensajes: 65
Antigüedad: 11 años, 6 meses
Puntos: 0
Re: NaN seguido de 0% con Firefox

Cita:
Iniciado por mikile Ver Mensaje
Hola a todos!
Acabo de colgar hace una semana mi primera web. En IE y Netscape me funciona perfectamente pero, tonto de mi, me olvide de probar en Firefox.
Resultado, la descarga del swf se me queda en NaN o 0%...
¿Cómo puedo solucionar este problema?
Gracias...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:00.