Foros del Web » Creando para Internet » Flash y Actionscript »

Problema con flaform

Estas en el tema de Problema con flaform en el foro de Flash y Actionscript en Foros del Web. Buenas, tengo en mi site un flafor que baje de los recursos de este site, pero algunos mensajes me llega con casi 2 meses de ...
  #1 (permalink)  
Antiguo 06/07/2005, 13:33
Avatar de JJF
JJF
 
Fecha de Ingreso: mayo-2005
Mensajes: 205
Antigüedad: 12 años, 6 meses
Puntos: 0
Problema con flaform

Buenas, tengo en mi site un flafor que baje de los recursos de este site, pero algunos mensajes me llega con casi 2 meses de retraso....a que se puede deber?????? hay un sistema que no produzca este tipo de tropiezos???


Juan Ferrari
www.elobjetivo2005.com
  #2 (permalink)  
Antiguo 06/07/2005, 14:04
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Habría que revisar ese flaform, tienes el archivo??? lo puedes enviar para revisarlo, yo uso uno de aquí mismo y no he tenido ningún problema.

Saludos.
  #3 (permalink)  
Antiguo 06/07/2005, 16:11
 
Fecha de Ingreso: julio-2005
Mensajes: 1
Antigüedad: 12 años, 5 meses
Puntos: 0
a mi me pasa lo mismo

tngo ese mismo problema, pero lo q pasa q no sé si llegará dentro de dos meses, pero por ahora no llega nada. la web es esta http://luishf70.iespana.es si me dices q donde t mando el archivo del formulario avé si falla algo. Muchas Gracias
  #4 (permalink)  
Antiguo 06/07/2005, 16:17
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
En mi info personal viene mi mail. [email protected]
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:12.