Foros del Web » Diseño web » Flash y Actionscript »

Problema con Flash Player en Internet Explorer

Estas en el tema de Problema con Flash Player en Internet Explorer en el foro de Flash y Actionscript en Foros del Web. Hola amigos, escribo para ver si alguien puede ayudarme con un tema que parecia de facil resolucion pero no, no le encuentro la vuelta: el ...
  #1 (permalink)  
Antiguo 25/04/2006, 16:35
Avatar de gabyfornia  
Fecha de Ingreso: diciembre-2004
Ubicación: USA
Mensajes: 182
Antigüedad: 9 años, 10 meses
Puntos: 0
Exclamación Problema con Flash Player en Internet Explorer

Hola amigos, escribo para ver si alguien puede ayudarme con un tema que parecia de facil resolucion pero no, no le encuentro la vuelta: el punto es que mi navegador Windows Internet Explorer, no reproduce ningun archivo en flash, es decir, de un momento a otro todas las paginas que tienen flash, dejaron de verse, o sea, en las que hay aplicaciones, se ven cuadros blancos y si hago click con el boton derecho del mouse, dice "not movie loaded".....el punto tambien que he probado de mil maneras distintas pero no, no hay caso, pero lo peor de todo es que si uso un programa basado en flash, por caso 123menu, o CoffeeCup Formbuilder, no aparecen las previews y directamente se me hacen inservibles....puedo ver el flash con Netscape y Firefox, pero ese no es el punto en definitiva, es decir, si no logro que se vea en el Explorer, tampoco podre usar esos y otros programas....alguna sugerencia o posible solucion?
__________________
:stress: De las Aves que Vuelan me gusta el Chancho!!:si:
  #2 (permalink)  
Antiguo 25/04/2006, 17:08
Avatar de Mickel  
Fecha de Ingreso: mayo-2002
Ubicación: Lima, Peru
Mensajes: 4.620
Antigüedad: 12 años, 5 meses
Puntos: 7
entra a la seguridad y autoriza activex
__________________
No tengo firma ahora... :(
  #3 (permalink)  
Antiguo 25/04/2006, 17:12
Avatar de gabyfornia  
Fecha de Ingreso: diciembre-2004
Ubicación: USA
Mensajes: 182
Antigüedad: 9 años, 10 meses
Puntos: 0
Gracias, lo voy a intentar!!
__________________
:stress: De las Aves que Vuelan me gusta el Chancho!!:si:
  #4 (permalink)  
Antiguo 25/04/2006, 17:17
Avatar de gabyfornia  
Fecha de Ingreso: diciembre-2004
Ubicación: USA
Mensajes: 182
Antigüedad: 9 años, 10 meses
Puntos: 0
NO pasa nada

MIckel, no pasa nada, es otro el problema sin dudas, me sigue apareciendo "movie not loaded".....pero igual gracias....
__________________
:stress: De las Aves que Vuelan me gusta el Chancho!!:si:
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:13.
SEO by vBSEO 3.3.2