Foros del Web » Creando para Internet » Flash y Actionscript »

problema con el html!

Estas en el tema de problema con el html! en el foro de Flash y Actionscript en Foros del Web. alguien sabe si el html al agregarle un objeto de flash se hace lento?? resulta que la pagina que estoy haciendo http://www.conglomodigital.com mide 179 kb ...
  #1 (permalink)  
Antiguo 08/04/2004, 20:14
 
Fecha de Ingreso: octubre-2003
Mensajes: 208
Antigüedad: 14 años, 2 meses
Puntos: 0
problema con el html!

alguien sabe si el html al agregarle un objeto de flash se hace lento??

resulta que la pagina que estoy haciendo
http://www.conglomodigital.com
mide 179 kb por todo.. sin embargo su reproduccion es muy lenta apesar de que el swf tien muy poco dinamismo... de hecho tome muy enserio la cuestion actionscript, y en la mayoría de la pagina sus movimientos estan controlados vía actionscript.. y tmb tome encuenta que las fotos pesan y les baje la calidad. fuera de eso la pagina se ve tartamudeante... Y PASO ALGO CURIOSO... al reproducir el swf que contiene la pagina... esta se ve rapidisima!.. sin perdida de velocidad... como si no pesara... pero al probarla en el html esta se alenta considerablement.e...

ESTOY seguro que el html tiene algo que ver en esto... alguien sabee???

o me mate escribiendo dioquis =(
__________________
Webmaster
http://www.conglomodigital.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:10.