Foros del Web » Creando para Internet » Flash y Actionscript »

Problema con IE nuevamente...

Estas en el tema de Problema con IE nuevamente... en el foro de Flash y Actionscript en Foros del Web. Miren mi pagina de internet... tengo el problema de que con internet explorer la presentacion me carga 2 veces el sonido y cuando uno ingresa ...
  #1 (permalink)  
Antiguo 19/02/2007, 22:24
 
Fecha de Ingreso: abril-2005
Mensajes: 56
Antigüedad: 12 años, 8 meses
Puntos: 0
Problema con IE nuevamente...

Miren mi pagina de internet... tengo el problema de que con internet explorer la presentacion me carga 2 veces el sonido y cuando uno ingresa en ella, al hacer click en "media" para entrar a la seccion me manda al index de nuevo, mientras que al hacer click en la de "discos" anda perfecto. Los 2 links estan hechos iguales:

Código:
on (release) {
    getURL("http://www.leiden.com.ar/frames/submenu_media.htm", target = "iframe");
}
y el otro que es el que anda bien:

Código:
on (release) {
    getURL("http://www.leiden.com.ar/frames/discos.htm", target = "iframe");
}

Aca les dejo el link de la pagina:
http://leiden.com.ar/

Todo esto me anda 10 puntos en FireFox....

P.D: ODIO AL IE
  #2 (permalink)  
Antiguo 20/02/2007, 01:38
Avatar de JavierB
Colaborador
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.052
Antigüedad: 15 años, 9 meses
Puntos: 771
Re: Problema con IE nuevamente...

Mensaje movido al foro de Flash desde Editores web.

Saludos,
  #3 (permalink)  
Antiguo 21/02/2007, 08:53
 
Fecha de Ingreso: abril-2005
Mensajes: 56
Antigüedad: 12 años, 8 meses
Puntos: 0
Re: Problema con IE nuevamente...

Por favor alguno sabe porque sucede esto con el Internet Explorer, muchas gracias....

=( no puedo dejar la pagina asi arriva.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:44.