Foros del Web » Creando para Internet » Flash y Actionscript »

problema con links

Estas en el tema de problema con links en el foro de Flash y Actionscript en Foros del Web. pos eso que cuando creo un link al darle en el boton no hace nada, y cuando le doy al boton ejecutandolo desde windows con ...
  #1 (permalink)  
Antiguo 16/07/2007, 10:23
Avatar de ferrar1000  
Fecha de Ingreso: agosto-2006
Mensajes: 35
Antigüedad: 11 años, 4 meses
Puntos: 0
problema con links

pos eso que cuando creo un link al darle en el boton no hace nada, y cuando le doy al boton ejecutandolo desde windows con el reproductor flash me dice esto:
  #2 (permalink)  
Antiguo 16/07/2007, 10:33
Avatar de Mahalo  
Fecha de Ingreso: julio-2004
Ubicación: Mallorca (Illes Balears)
Mensajes: 1.121
Antigüedad: 13 años, 4 meses
Puntos: 12
Re: problema con links

Cambia en la configuración de publicación del flash "Acceder sólo a la red".

Y si no, publícalo en el servidor web y prueba online. No debe dar problemas.

Saludos!
  #3 (permalink)  
Antiguo 16/07/2007, 10:51
Avatar de ferrar1000  
Fecha de Ingreso: agosto-2006
Mensajes: 35
Antigüedad: 11 años, 4 meses
Puntos: 0
Re: problema con links

Cita:
Iniciado por Mahalo Ver Mensaje
Cambia en la configuración de publicación del flash "Acceder sólo a la red".

Y si no, publícalo en el servidor web y prueba online. No debe dar problemas.

Saludos!
pero solo me pasa con los flash que creo yo pork cuando boy a otra web i hay menus en flash puedo acceder a los links

pero bueno probare eso que me dijiste
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:49.