Foros del Web » Creando para Internet » Flash y Actionscript »

Problema con Load Movies **Please**

Estas en el tema de Problema con Load Movies **Please** en el foro de Flash y Actionscript en Foros del Web. Estoy tratando de cargar tres movies en una pero no anda y no se porque, esto es lo que hago. Creo tres movies clips vacios ...
  #1 (permalink)  
Antiguo 18/07/2002, 23:16
 
Fecha de Ingreso: diciembre-2001
Ubicación: Argentina
Mensajes: 690
Antigüedad: 16 años
Puntos: 1
Problema con Load Movies **Please**

Estoy tratando de cargar tres movies en una pero no anda y no se porque, esto es lo que hago.
Creo tres movies clips vacios y a cada uno le doy la accion de On mouse event load movie "nombre de la movie" "Pero el numero que va aca no se para que es"

Que sera lo uqe no anda porfavorrr??????????????????????
  #2 (permalink)  
Antiguo 18/07/2002, 23:43
Avatar de SadDarkBoy  
Fecha de Ingreso: marzo-2002
Ubicación: Condesa, D.F.
Mensajes: 84
Antigüedad: 15 años, 8 meses
Puntos: 0
Re: Problema con Load Movies **Please**

el numero que va despues del nombre de tu movie es el nivel en el que la quieres cargar, en este caso que tienes tres movies, pondrias a la primera un 1, a la segunda un 2 y a la tercera un 3, de esa manera estarias usando el nivel cero para tu movie principal y el 1,2 y 3 para las tres nuevas movies que estas cargando.
  #3 (permalink)  
Antiguo 19/07/2002, 15:57
 
Fecha de Ingreso: diciembre-2001
Ubicación: Argentina
Mensajes: 690
Antigüedad: 16 años
Puntos: 1
Re: Problema con Load Movies **Please**

y porque se me carga una sola???
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:32.