Foros del Web » Creando para Internet » Flash y Actionscript »

Problema con Musica

Estas en el tema de Problema con Musica en el foro de Flash y Actionscript en Foros del Web. Un saludo a todos; he aplicado un loop al index en flash, y al escucharlo en disco local suena bien, pero al subirlo a la ...
  #1 (permalink)  
Antiguo 28/09/2005, 03:12
Avatar de alexander_sp  
Fecha de Ingreso: febrero-2004
Ubicación: Barcelona
Mensajes: 694
Antigüedad: 13 años, 9 meses
Puntos: 4
Exclamación Problema con Musica

Un saludo a todos;
he aplicado un loop al index en flash, y al escucharlo en disco local suena bien, pero al subirlo a la web se eschucha con mucho stereo y con eco, sabeis a qu se puede deber....gracias
__________________
http://www.greatividad.es/
  #2 (permalink)  
Antiguo 28/09/2005, 09:47
Avatar de juanmi321  
Fecha de Ingreso: septiembre-2004
Mensajes: 262
Antigüedad: 13 años, 3 meses
Puntos: 1
checalo con tu proveedor de hosting, puede que tengas alteradas algunas opciones de sonido.
__________________
<>< EN MOMENTOS DE CRISIS, SOLO LA IMAGINACIÓN ES MÁS IMPORTANTE QUE EL CONOCIMIENTO <><
  #3 (permalink)  
Antiguo 28/09/2005, 10:02
Avatar de alexander_sp  
Fecha de Ingreso: febrero-2004
Ubicación: Barcelona
Mensajes: 694
Antigüedad: 13 años, 9 meses
Puntos: 4
Ok

gracias hechare un vistazo,....
lo que tienes de foto es un Biguel cachorro?
yo tengo uno
saludos
__________________
http://www.greatividad.es/
  #4 (permalink)  
Antiguo 30/09/2005, 18:27
Avatar de alexander_sp  
Fecha de Ingreso: febrero-2004
Ubicación: Barcelona
Mensajes: 694
Antigüedad: 13 años, 9 meses
Puntos: 4
Lo ha mirado y no ha tocado nada de la configuracion de sonido
__________________
http://www.greatividad.es/
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:20.