Foros del Web » Creando para Internet » Flash y Actionscript »

Problema con video

Estas en el tema de Problema con video en el foro de Flash y Actionscript en Foros del Web. Hola a todos. Estoy intentando poner video en una Web que estoy realizando y el problema es el siguiente tengo un video grabado desde una ...
  #1 (permalink)  
Antiguo 18/02/2005, 13:23
Usuario no validado
 
Fecha de Ingreso: julio-2004
Ubicación: Barcelona
Mensajes: 45
Antigüedad: 13 años, 5 meses
Puntos: 0
Problema con video

Hola a todos.
Estoy intentando poner video en una Web que estoy realizando y el problema es el siguiente tengo un video grabado desde una cámara digital de esas que hacen fotos y graban un ratito con voz incluida bueno la cuestión es.
1º importo el video en formato MPEG a flash
2º lo edito según necesidad.
3º una vez editado desde la biblioteca lo exporto y ya tengo convertido en FLV
Pero ahora viene el problema cuando pruebo el FLV no tiene voz.
Leyendo todos los post de video leí que flix pro convertía el video en formato FLV por lo que me descargue la demo y lo probé, conseguí el video en FLV y con voz pero problema
me sale una dichosa cruz verde en el centro que no se como quitar.
La cuestión es con flash no tengo voz con flix tengo una cruz.
¿Puede alguien ayudarme?
Hasta pronto.
  #2 (permalink)  
Antiguo 19/02/2005, 14:38
Usuario no validado
 
Fecha de Ingreso: julio-2004
Ubicación: Barcelona
Mensajes: 45
Antigüedad: 13 años, 5 meses
Puntos: 0
Ayuda

Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:51.