Foros del Web » Creando para Internet » Flash y Actionscript »

Problema con video .FLV

Estas en el tema de Problema con video .FLV en el foro de Flash y Actionscript en Foros del Web. Hola amigos, tengo el siguiente problema: Hice una pagina en flash mx 2004 www.ethos11.com/losfigurantes En la galeria puse 8 videos use el componente Media Playback. ...
  #1 (permalink)  
Antiguo 17/04/2006, 14:01
 
Fecha de Ingreso: marzo-2005
Mensajes: 44
Antigüedad: 12 años, 9 meses
Puntos: 0
Problema con video .FLV

Hola amigos, tengo el siguiente problema:
Hice una pagina en flash mx 2004 www.ethos11.com/losfigurantes

En la galeria puse 8 videos use el componente Media Playback.
y todo funcionaba perfectamente hasta hace una semana.
Ahora cada vez que quiero ver los videos aparece un cuadro en blanco que dice player.

¿Alguien sabe a que se debe y como puedo arreglarlo?

Espero sus sugerencias, gracias
  #2 (permalink)  
Antiguo 17/04/2006, 18:49
 
Fecha de Ingreso: abril-2006
Mensajes: 16
Antigüedad: 11 años, 8 meses
Puntos: 0
Ese problema suele ocurrir cuando el Media no encuentra el video.
Fijate si no moviste los videos de carpeta o la carpeta de lugar.
También corroborá en el Component Inspector del Media (en el fla) que el path al video esté bien.

Saludos,
Fernando

Rakidwam Diseño Web
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:04.