Foros del Web » Creando para Internet » Flash y Actionscript »

Problema con visor de SWF

Estas en el tema de Problema con visor de SWF en el foro de Flash y Actionscript en Foros del Web. weno xD, mi problema no se como arreglarlo :S!!!! U.u deve ser alguna estupides :P cuando abro una web por ejemplo la de bandit... o ...
  #1 (permalink)  
Antiguo 02/10/2006, 17:06
Avatar de DarkskullDA  
Fecha de Ingreso: julio-2006
Mensajes: 698
Antigüedad: 11 años, 5 meses
Puntos: 13
Problema con visor de SWF

weno xD, mi problema no se como arreglarlo :S!!!! U.u

deve ser alguna estupides :P
cuando abro una web por ejemplo la de bandit... o algun swf q suba
si abro el swf directo
por ejemplo
danielsc.com/sitio.swf

no se ve nada me sle una X como si una imagen no estubiera....
y si ese swf lo exporta a un html y abro el html
danielsc.com/sitio.html

ahi si se ve normal...

es muy molesto por q cada pruba en server la tengo q hacer desde un html exportar y too...

antes no me psaba esto q podra ser??
tengo flash player 8

saludos ^^
  #2 (permalink)  
Antiguo 02/10/2006, 21:48
Avatar de hucasys  
Fecha de Ingreso: noviembre-2001
Ubicación: Bastante buena...
Mensajes: 816
Antigüedad: 16 años, 1 mes
Puntos: 3
Has probado instalando de nuevo el plugin?
__________________
La manera en que resuelves el problema, es el problema.
ROBERT FRIPP
  #3 (permalink)  
Antiguo 03/10/2006, 06:07
Avatar de keegan  
Fecha de Ingreso: septiembre-2004
Ubicación: Buenos Aires
Mensajes: 584
Antigüedad: 13 años, 2 meses
Puntos: 0
Hola, quizas deba resintalar o instalar Flash Player 9. Saludos!
__________________
www.fanafalcon.com.ar
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:14.