Foros del Web » Creando para Internet » Flash y Actionscript »

Problema en precarga

Estas en el tema de Problema en precarga en el foro de Flash y Actionscript en Foros del Web. Tengo una precarga con una imagen tipo estrella dando vueltas y debajo un porcentaje. La primera vez que hace la precarga todo es correcto, los ...
  #1 (permalink)  
Antiguo 25/08/2008, 15:50
crg
 
Fecha de Ingreso: febrero-2008
Mensajes: 23
Antigüedad: 9 años, 9 meses
Puntos: 0
Problema en precarga

Tengo una precarga con una imagen tipo estrella dando vueltas y debajo un porcentaje.

La primera vez que hace la precarga todo es correcto, los numeros van del 0 al 100%, sin embargo si la imagen (donde esta la precarga) ya esta cacheada (ya la he visitado antes) sale 0% y a continuación la imagen, cuando como poco se debería ver 100% y a continuacion la imagen.

Por que ocurre esto?

Gracias.
  #2 (permalink)  
Antiguo 12/09/2008, 16:56
 
Fecha de Ingreso: septiembre-2008
Mensajes: 2
Antigüedad: 9 años, 3 meses
Puntos: 0
Respuesta: Problema en precarga

yo nipuedo hcaer que me salga una vez qeuir o hacer un preload ante de ingresar a mi pagina web
  #3 (permalink)  
Antiguo 12/09/2008, 21:00
ramonjosegn
Invitado
 
Mensajes: n/a
Puntos:
Respuesta: Problema en precarga

siempre pasa eso, tendras que buscar un codigo para ocultar la precarga, alguno he visto online
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:25.