Foros del Web » Creando para Internet » Flash y Actionscript »

problemas!!

Estas en el tema de problemas!! en el foro de Flash y Actionscript en Foros del Web. bueno, espero q me ayudeis!!! :( me instale el swish v2 pero lo desinstale po que encontré uno en castellano, pero mi sorpresa fue q ...
  #1 (permalink)  
Antiguo 13/03/2002, 10:21
 
Fecha de Ingreso: marzo-2002
Mensajes: 2
Antigüedad: 15 años, 9 meses
Puntos: 0
problemas!!

bueno, espero q me ayudeis!!! :( me instale el swish v2 pero lo desinstale po que encontré uno en castellano, pero mi sorpresa fue q no me deja instalar ningun, me dice q el periodo de prueba ya a expirado..****** ahora que tengo el *****!!.si podeis ayudareme, os lo agradeceria, el ***** si lo quereis podeis mandar vuestros emails a [email protected] :( :-p
  #2 (permalink)  
Antiguo 13/03/2002, 22:12
Avatar de AlZuwaga
Colaborador
 
Fecha de Ingreso: febrero-2001
Ubicación: 34.517 S, 58.500 O
Mensajes: 14.550
Antigüedad: 16 años, 9 meses
Puntos: 535
Re: problemas!!

Mensaje de Hache eliminado por dar 'ideas ilegales'. Este mensaje será cerrado por no respetar las políticas de uso de los foros. Mas información en: <a href='ir.asp?http://www.forosdelweb.com/politicas.asp' target='_blank'>http://www.forosdelweb.com/politicas.asp...</a>
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Tema Cerrado




La zona horaria es GMT -6. Ahora son las 04:16.