Foros del Web » Creando para Internet » Flash y Actionscript »

Problemas con el Cargador de una película de Flash.

Estas en el tema de Problemas con el Cargador de una película de Flash. en el foro de Flash y Actionscript en Foros del Web. Hola amigos del foro, bueno mí inquietud es la siguiente, he puesto un cargador de progreso a una presentación de Flash, es decir, un precargador, ...
  #1 (permalink)  
Antiguo 24/01/2006, 09:15
 
Fecha de Ingreso: octubre-2005
Mensajes: 45
Antigüedad: 12 años, 2 meses
Puntos: 0
Exclamación Problemas con el Cargador de una película de Flash.

Hola amigos del foro, bueno mí inquietud es la siguiente, he puesto un cargador de progreso a una presentación de Flash, es decir, un precargador, y lo pruebo con Mozilla Firefox y funciona correctamente, pero hago los mismo con el Internet explorer y no funciona, hay que hacer algo en especial en el código del precargador, para que funcione, h eprobado con diferentes precargadores que conseguido en internet y con todos pasa lo mismo, la versión de Flas que tengo es la MX 2004 y el de Internet explorer es Versión 6.0.2.

De antemano gracias por la ayuda prestada y espero que me puedan colaborar, ya que he intentado todo lo que he podido....
  #2 (permalink)  
Antiguo 24/01/2006, 09:29
 
Fecha de Ingreso: abril-2004
Mensajes: 5
Antigüedad: 13 años, 7 meses
Puntos: 0
No funciona en explorer o simplemente se pasa muy rapido.?

Quizas sea un problema de cache
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:57.